High load on web services / Carico elevato sui web services
Resolved
Jan 09 at 04:05pm CET
English version (Italian version follows underneath)
The data flow is back to normal.
Versione in italiano
Il flusso di dati ci risulta tornato alla normale operatività .
Affected services
WEB Services Transmission of e-invoices
WEB Services Receiving of e-invoices
WEB Services Provisioning
eFLOW Signature Services
ECM NamirialArchive IT1 Web Portal (eu-it1-app.namirialarchive.com)
Created
Jan 09 at 09:41am CET
English version (Italian version follows underneath)
A high load on the services was found to have degraded their performance. We are investigating the situation in order to resolve it as soon as possible.
Versione in italiano
E' stato rilevato un elevato carico sui servizi che ha degradato le prestazioni degli stessi. Stiamo indagando la situazione per risolverla nel più breve tempo possibile.
Affected services
WEB Services Transmission of e-invoices
WEB Services Receiving of e-invoices
WEB Services Provisioning
eFLOW Signature Services
ECM NamirialArchive IT1 Web Portal (eu-it1-app.namirialarchive.com)