SDI services unreachable / Servizi SDI irraggiungibili
Resolved
Apr 10 at 04:08pm CEST
English version (Italian version follows underneath)
Noting that there are no further anomalies since the previous update, we close this report.
Versione in italiano
Notando che non vi sono ulteriori anomalie dopo il precedente aggiornamento, chiudiamo questa segnalazione.
Affected services
WEB Services Transmission of e-invoices
Updated
Apr 10 at 02:31pm CEST
English version (Italian version follows underneath)
The systems of the Agenzia delle Entrate (AdE) seem to have become reachable again as of around 13:30, we remain in the monitoring phase to confirm the resolution on the SDI side.
Versione in italiano
I sistemi dell'Agenzia delle Entrate (AdE) sembrano tornati raggiungibili dalle 13:30 circa, rimaniamo in fase di monitoring per confermare la risoluzione lato SDI.
Affected services
WEB Services Transmission of e-invoices
Created
Apr 10 at 12:57pm CEST
English version (Italian version follows underneath)
The SDI is experiencing generalised problems in receiving active invoices sent to their servers, at the moment there are no problems on the receiving side instead, we will keep you updated on the resolution.
Versione in italiano
Il SDI sta riscontrando problemi generalizzati in fase di ricezione delle fatture attive spedite verso i loro server, al momento non ci risultano problemi sulla parte di ricezione invece, vi terremo aggiornati sulla risoluzione.
Affected services
WEB Services Transmission of e-invoices