SDI services unreachable / Servizi SDI irraggiungibili
Resolved
Apr 07 at 06:11pm CEST
English version (Italian version follows underneath)
No new error report since 17:40, we will keep the monitoring.
Versione in italiano
Nessuna nuova segnalazione di errore dalle 17:40, provvediamo comunque a tenere monitorato il flusso.
Affected services
WEB Services Transmission of e-invoices
WEB Services Receiving of e-invoices
Updated
Apr 07 at 05:25pm CEST
English version (Italian version follows underneath)
We are again noticing the unavailability of the SDI systems, this time also during the receipt of Electronic Invoices, we are again contacting the relevant support for the necessary checks.
Versione in italiano
Rileviamo nuovamente l'indisponibilità dei sistemi SDI, stavolta anche in fase di ricezione esiti delle Fatture Elettroniche, stiamo contattando nuovamente l'assistenza preposta per le verifiche del caso.
Affected services
WEB Services Transmission of e-invoices
WEB Services Receiving of e-invoices
Updated
Apr 07 at 02:17pm CEST
English version (Italian version follows underneath)
Noting that there are no further anomalies since the previous update, we close this report.
Versione in italiano
Notando che non vi sono ulteriori anomalie dopo il precedente aggiornamento, chiudiamo questa segnalazione.
Affected services
WEB Services Transmission of e-invoices
Updated
Apr 07 at 01:01pm CEST
English version (Italian version follows underneath)
The systems of the Agenzia delle Entrate (AdE) seem to have become reachable again as of around 12:30, we remain in the monitoring phase to confirm the resolution on the SDI side.
Versione in italiano
I sistemi dell'Agenzia delle Entrate (AdE) sembrano tornati raggiungibili dalle 12:30 circa, rimaniamo in fase di monitoring per confermare la risoluzione lato SDI.
Affected services
WEB Services Transmission of e-invoices
Created
Apr 07 at 11:52am CEST
English version (Italian version follows underneath)
The SDI is experiencing generalised problems in receiving active invoices sent to their servers, at the moment there are no problems on the receiving side instead, we will keep you updated on the resolution.
Versione in italiano
Il SDI sta riscontrando problemi generalizzati in fase di ricezione delle fatture attive spedite verso i loro server, al momento non ci risultano problemi sulla parte di ricezione invece, vi terremo aggiornati sulla risoluzione.
Affected services
WEB Services Transmission of e-invoices