Back to overview
Downtime

SDI Issue on active notifications and passive invoices - Problema SDI con fatture passive e notifiche attive

Mar 18 at 11:38am CET
Affected services
WEB Services Receiving of e-invoices
WEB Services Transmission of e-invoices

Resolved
Mar 18 at 02:29pm CET

The situation is stable, the incident has been resolved.

La situazione è stabile, l'incidente è stato risolto.

Updated
Mar 18 at 12:29pm CET

The SDI systems are available, we are receiving the files, we are monitoring the situation.

I sistemi dello SDI sono disponibili, stiamo ricevendo i files, la situazione è in monitoraggio.

Updated
Mar 18 at 11:46am CET

SDI informs us that their systems are under maintenance, they will be available again in the morning.

SDI ci comunica che i loro sistemi sono in manutenzione, torneranno disponibili in mattinata.

Created
Mar 18 at 11:38am CET

The Interchange System (SDI) is not sending us notifications or passive invoices. We have already opened a ticket SDI. We will keep you updated on the resolution of the problem as soon as possible.

Il Sistema di Interscambio (SDI) non ci sta inviando notifiche né fatture passive. Abbiamo già aperto un ticket a SDI. Vi terremo aggiornati sulla risoluzione del problema non appena ci informeranno.