SDI Issue on active notifications and passive invoices - Problema SDI con fatture passive e notifiche attive
Resolved
Apr 13 at 11:38am CEST
English version (Italian version follows underneath)
SDI solved the problem and started sending us notifications and passive invoices again.
Versione in italiano
SDI ha risolto il problema ed ha ripreso ad inviarci notifiche e fatture passive.
Affected services
WEB Services Receiving of e-invoices
ECM NamirialArchive IT1 Web Portal (eu-it1-app.namirialarchive.com)
Created
Apr 13 at 09:47am CEST
English version (Italian version follows underneath)
The Interchange System (SDI) is not sending us notifications or passive invoices. We contacted them, they report that they will solve the problem by morning. We will keep you updated on the resolution of the problem as soon as possible.
Versione in italiano
Il Sistema di Interscambio (SDI) non ci sta inviando notifiche né fatture passive, li abbiamo contattati, riferiscono che risolveranno il problema entro la mattinata. Vi terremo aggiornati sulla risoluzione dell'anomalia non appena possibile.
Affected services
WEB Services Receiving of e-invoices
ECM NamirialArchive IT1 Web Portal (eu-it1-app.namirialarchive.com)