SDI Issue on passive invoices - Problema SDI con fatture passive
Resolved
Sep 02 at 03:59pm CEST
This incident has been resolved.
Affected services
WEB Services Receiving of e-invoices
ECM NamirialArchive IT1 Web Portal (eu-it1-app.namirialarchive.com)
Created
Sep 02 at 09:24am CEST
English version (Italian version follows underneath)
The Interchange System (SDI) is not sending us passive invoices. We contacted them, they’re checking. We will keep you updated on the resolution of the problem as soon as possible.
Versione in italiano
Il Sistema di Interscambio (SDI) non ci sta inviando le fatture passive, li abbiamo contattati e stanno verificando. Vi terremo aggiornati sulla risoluzione dell'anomalia non appena possibile.
Affected services
WEB Services Receiving of e-invoices
ECM NamirialArchive IT1 Web Portal (eu-it1-app.namirialarchive.com)