PEC service issue
Resolved
Nov 09 at 07:21pm CET
I servizi sono di nuovo operativi.
Siamo ora in fase di monitoraggio attivo
The services are operational again.
We are now under active monitoring
Affected services
Web Client
Client access
Receiving messages
Sending messages
Updated
Nov 09 at 07:04pm CET
We are continuing to work on a fix for this issue.
Affected services
Web Client
Client access
Receiving messages
Sending messages
Updated
Nov 09 at 05:15pm CET
Abbiamo individuato la causa e riparato il malfunzionamento. Contiamo di ripristinare i principali servizi entro circa un'ora.
We have identified the cause and fixed the malfunction. We plan to restore the main services within about an hour.
Affected services
Web Client
Client access
Receiving messages
Sending messages
Created
Nov 09 at 04:14pm CET
We are currently investigating this issue.
Affected services
Web Client
Client access
Receiving messages
Sending messages