Back to overview
Degraded

Active Electronic Invoices and Archiving System problems / Fatture elettroniche attive e problemi del sistema di archiviazione

Nov 09 at 04:35pm CET
Affected services
WEB Services Transmission of e-invoices
ECM NamirialArchive IT1 Web Portal (eu-it1-app.namirialarchive.com)

Resolved
Nov 09 at 07:34pm CET

Services are all operational.


I servizi sono tornati operativi.

Updated
Nov 09 at 06:30pm CET

The services are returning operational, We are now under active monitoring


I servizi stanno tornando operativi, Siamo ora in fase di monitoraggio attivo

Updated
Nov 09 at 05:50pm CET

We are continuing to work on a fix for this issue.

Updated
Nov 09 at 05:15pm CET

Abbiamo individuato la causa e riparato il malfunzionamento. Contiamo di ripristinare i principali servizi entro circa un'ora.

We have identified the cause and fixed the malfunction. We plan to restore the main services within about an hour.

Created
Nov 09 at 04:35pm CET

The problem with TSP signature services has repercussions on active electronic invoices that cannot currently be sent to sdi, and to document archiving services. Technicians are working to resolve the anomaly as quickly as possible.


Il problema ai servizi di firma TSP ha delle ripercussioni sulle fatture elettroniche attive che al momento non possono essere spedite allo SdI, ed ai servizi di archivizione documentale. I tecnici stanno lavorando per risolvere l'anomalia nel minor tempo possibile.