Back to overview
Degraded

SDI Issue on notifications, active and passive invoices - Problema SDI con notifiche, fatture attive e passive

Nov 07 at 02:51pm CET
Affected services
WEB Services Receiving of e-invoices
WEB Services Transmission of e-invoices

Resolved
Nov 07 at 05:35pm CET

English version (Italian version follows underneath)

The issue is now resolved and flows are correctly managed.


Versione in italiano

Il problema è rientrato e i flussi sono gestiti correttamente.

Updated
Nov 07 at 04:38pm CET

English version (Italian version follows underneath)

The Interchange System (SDI) is now responding correctly after a reboot of their systems, notifications and invoices are now correctly arriving and active invoices can be sent out, we are monitoring the situation.


Versione in italiano

Il Sistema di Interscambio (SDI) sta ora rispondendo dopo un riavvio dei loro sistemi, esiti e fatture stanno correttamente arrivando e le fatture attive possono essere inviate, stiamo mantenendo monitorata la situazione.

Created
Nov 07 at 02:51pm CET

English version (Italian version follows underneath)

The Interchange System (SDI) is not allowing active invoices to be sent and is not sending us neither notifications nor passive invoices since 01:35 PM. We have contacted them, they are checking. We will keep you updated on solving the problem as soon as possible.


Versione in italiano

Il sistema di interscambio (SDI) non sta consentendo l'invio di fatture attive e non ci sta inviando notifiche né fatture passive dalle 13:35. Li abbiamo contattati, stanno controllando. Vi terremo aggiornati sulla soluzione del problema il più presto possibile.