SDI Issue on notifications and passive invoices - Problema SDI con notifiche esito e fatture passive
Resolved
Dec 04 at 09:22am CET
English version (Italian version follows underneath)
The issue is now resolved and flows are correctly managed.
Versione in italiano
Il problema รจ rientrato e i flussi sono gestiti correttamente.
Affected services
WEB Services Receiving of e-invoices
Created
Dec 01 at 12:23pm CET
English version (Italian version follows underneath)
The Interchange System (SDI) confirmed today after a number of requests for clarification, that it had encountered delivery problems for outcomes and passive invoices on 14/11. They are therefore proceeding to forward the missing documents to us in a massive manner, and added to the standard volume of documents produced during this period, they are slowing down the overall processing and subsequent display on our systems. However, the queues are being managed, and will be processed as soon as possible, to properly integrate past invoices that were not properly delivered to us.
For reference: SDI ticket number 03284327
Versione in italiano
Il sistema di interscambio (SDI) ha confermato oggi, dopo alcune richieste di chiarimento, di aver riscontrato dei problemi di consegna per esiti e fatture passive nella giornata del 14/11. Stanno quindi procedendo ad inoltrarci i documenti mancanti in maniera massiva, e sommati alla mole standard di documenti prodotti in questo periodo, stanno rallentando l'elaborazione complessiva e la conseguente visualizzazione sui nostri sistemi. Le code sono comunque in gestione, e verranno elaborate il prima possibile, per integrare correttamente anche le fatture passate che non ci erano state correttamente consegnate.
Per riferimento: ticket SDI numero 03284327
Affected services
WEB Services Receiving of e-invoices