Back to overview

SDI Issue on active invoices - Problema SDI con invio fatture attive

Dec 14 at 09:47am CET
Affected services
WEB Services Transmission of e-invoices

Resolved
Dec 14 at 10:51am CET

English version (Italian version follows underneath)

The issue is now resolved and flows are correctly managed. SDI ticket reference nr. 03325095


Versione in italiano

Il problema รจ rientrato e i flussi sono gestiti correttamente. Riferimento ticket SDI nr. 03325095

Created
Dec 14 at 09:47am CET

English version (Italian version follows underneath)

The Interchange System (SDI) is not allowing active invoices to be sent since 06:00 AM. We have contacted them, they are checking. We will keep you updated on solving the problem as soon as possible.


Versione in italiano

Il sistema di interscambio (SDI) non sta consentendo l'invio di fatture attive dalle 06:00. Li abbiamo contattati, stanno controllando. Vi terremo aggiornati sulla soluzione del problema il prima possibile.