SDI is not sending outcome notification files for active electronic invoices/Lo SDI non sta inviando i file di notifica di esito per le fatture elettroniche attive
Resolved
Jul 04 at 03:41pm CEST
English version (Italian version follows underneath)
The flow of outcome notification files for active electronic invoices is stable, and the files that should have arrived in the time frame affected by this case history are on their way to our systems.
Versione in italiano
Il flusso di file di notifica di esito per le fatture elettroniche attive è stabile ed i file che avrebbero dovuto arrivare nel lasso di tempo interessato da questa casistica sono in arrivo ai nostri sistemi.
Affected services
ECM NamirialArchive IT1 Web Portal (eu-it1-app.namirialarchive.com)
Updated
Jul 04 at 10:26am CEST
English version (Italian version follows underneath)
The flow of outcome notification files for active electronic invoices has been restored by the SDI, we still maintain active monitoring for realignment and verification of outcome files that should have arrived at our systems within the time frame of the disruption.
Versione in italiano
Il flusso di file di notifica di esito per le fatture elettroniche attive è stato ripristinato dallo SDI, manteniamo comunque un monitoring attivo per il riallineamento e la verifica dei file di esito che avrebbero dovuto arrivare ai nostri sistemi nell'arco temporale del disservizio.
Affected services
ECM NamirialArchive IT1 Web Portal (eu-it1-app.namirialarchive.com)
Created
Jul 04 at 10:04am CEST
English version (Italian version follows underneath)
The SDI Interchange System has not been sending us outcome notification files for active electronic invoices since about 5:30 p.m. yesterday, we are contacting the technicians in charge on the Revenue Agency (AdE) side to monitor the case and understand the actual cause, we will update this report as soon as we have more details about it.
Versione in italiano
Il Sistema di Interscambio SDI non ci sta inviando i file di notifica di esito per le fatture elettroniche attive dalle 17:30 circa di ieri, stiamo contattando i tecnici preposti lato Agenzia delle Entrate (AdE) per monitorare la casistica e capirne l'effettiva causa, aggiorneremo questa segnalazione non appena avremo ulteriori dettagli a riguardo.
Affected services
ECM NamirialArchive IT1 Web Portal (eu-it1-app.namirialarchive.com)