SDI Issue on active invoices - Problema SDI con fatture attive
Incident Report for Namirial
Resolved
English version
The Interchange System (SDI) is allowing active invoices to be sent, the problem has been solved.

---------------------
Versione italiana
SDI ha risolto il problema e ha ricominciato a consentire l'invio delle fatture attive.
Posted Aug 12, 2022 - 16:52 CEST
Investigating
English version (Italian version follows underneath)

The Interchange System (SDI) is not allowing active invoices to be sent. We have contacted them, they are checking. We will keep you updated on solving the problem as soon as possible.

*******************************
Versione in italiano

Il sistema di interscambio (SDI) non sta consentendo l'invio di fatture attive. Li abbiamo contattati, stanno controllando. Vi terremo aggiornati sulla soluzione del problema il più presto possibile.
Posted Aug 12, 2022 - 16:28 CEST
This incident affected: LTA & e-Invoice (LegalSolutionDOC Web Portal, WEB Services Transmission of e-invoices).