Problems of unavailability of the database / Indisponibilità database
Incident Report for Namirial
Resolved
English version
The problem has been solved, the services are available.

*******************
Italian version
Il problema è stato risolto, i servizi sono disponibili.
Posted Oct 20, 2021 - 12:52 CEST
Monitoring
English version
The problem has been identified, operations have been carried out to solve the problem, the situation is being monitored

*******************
Italian version

Il problema è stato identificato, sono state attuate operazioni per risolvere il problema, la situazione è in monitoraggio
Posted Oct 20, 2021 - 12:12 CEST
Investigating
English version
Problems of unavailability of the database are generating application errors, the technicians are verifying.

*******************
Italian version

Problemi di indisponibilità del database stanno generando errori applicativi, i tecnici stanno verificando.
Posted Oct 20, 2021 - 11:35 CEST
This incident affected: NamirialArchive (WEB Services Transmission of e-invoices, WEB Services Receiving of e-invoices, ECM NamirialArchive IT1 Web Portal (ex LegalSolutionDOC), LTA NamirialArchive IT1 (ex LegalSolutionDOC)).