SDI Issue on active notifications and passive invoices - Problema SDI con fatture passive e notifiche attive
Incident Report for Namirial
Resolved
The SDI communicates the service has been restored. We confirm we are seeing correct traffic on our monitoring systems


Lo SDI comunica che il servizio è stato ripristinato. Confermiamo di vedere il traffico corretto sui nostri sistemi di monitoraggio
Posted Jan 14, 2021 - 14:24 CET
Monitoring
Good Morning, the Interchange System (SDI) is not sending us notifications or passive invoices. We have already opened a ticket and SDI confirms the problem on their systems. We will keep you updated on the resolution of the problem as soon as they inform us.

Il Sistema di Interscambio (SDI) non ci sta inviando notifiche né fatture passive. Abbiamo già aperto un ticket e SDI ci conferma il problema sui loro sistemi. Vi terremo aggiornati sulla risoluzione del problema non appena ci informeranno.
Posted Jan 14, 2021 - 11:11 CET
This incident affected: NamirialArchive (WEB Services Transmission of e-invoices, WEB Services Receiving of e-invoices).